<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-0e4226ec944fdf21d--httpd-af--CKB-12345 <![endif]-->
<!--[if !IE]> token: c3c11a5b-ddd5-420e-bed1-eb9126149e39 <![endif]-->
<!--[if !IE]> Tomcat Server /prodie--i-0e4226ec944fdf21d/ <![endif]-->

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script>
    <script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>


<!-- AdBlock Plus Begin-->
<script type="text/javascript">var abp;</script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<!-- AdBlock Plus End-->

  <title>
    East Africa food prices reach record levels due to drought - U.N
| Top News
| Reuters

</title>
  <META name="description" content="LONDON (Thomson Reuters Foundation) - Drought in East Africa has sent prices of staples such as maize and sorghum soaring, the U.N. Food and Agriculture Organization (FAO) said on Tuesday, warning that">
	  <META name="keywords" content="">
<META name="Author" content="By Magdalena Mis">

<META name="REVISION_DATE" content="Tue Feb 14 18:41:33 UTC 2017">

<link rel="image_src" href="http://s3.reutersmedia.net/resources/r/?m=02&d=20170214&t=2&i=1172659099&w=130&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED1D1D6" />
<script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "East Africa food prices reach record levels due to drought - U.N",
        "url": "http://af.reuters.com/article/topNews/idAFKBN15T1Y2",
        "thumbnailUrl": "http://s3.reutersmedia.net/resources/r/?m=02&d=20170214&t=2&i=1172659099&w=130&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED1D1D6",
        "dateCreated": "2017-02-14T18:41:33+0000",
        "articleSection": "News - Top News",
        "creator": ["Magdalena Mis"],
        "keywords": [""]
      }
</script>
<link rel="canonical" href="http://af.reuters.com/article/topNews/idAFKBN15T1Y2" />
  <link href="/resources/css/rcom-main.css" rel="stylesheet" />
  <!--[if IE 7.0]><link href="/resources/css/rcom-patch-ie7.css" rel="stylesheet" /><![endif]-->
  <link rel="shortcut icon" href="http://static.reuters.com/resources/media/rcom/favicon.ico" />
  <link rel="icon" href="http://static.reuters.com/resources/media/rcom/favicon.ico" />
   <META name='DCSext.DartZone' content='africa.reuters.com/news/article'>
  <link href="/resources/css/rcom-articlenew.css" rel="stylesheet" /><script language="JavaScript" type="text/javascript" src="http://s4.reutersmedia.net/resources/js/dart.js"></script>
    <script language="JavaScript" type="text/javascript" src="http://s3.reutersmedia.net/resources/js/main.js"></script>
    <script language='JavaScript' type="text/javascript" src="http://s4.reutersmedia.net/resources/js/topbar.js"></script>
    <script language='JavaScript' type="text/javascript" src='http://s4.reutersmedia.net/resources/js/searchbox.js'></script>
    <script language='JavaScript' type="text/javascript" src='http://s2.reutersmedia.net/resources/js/adFrequencyCapping.js'></script>
    <script language="JavaScript" type="text/javascript" src="/resources/js/external/yahoo/yahoo.js"></script>
    <script language="JavaScript" type="text/javascript" src="/resources/js/external/yahoo/connection.js"></script>
  	<script language="JavaScript" type="text/javascript" src="/resources/js/newutils.js"></script>
    <script language="javascript" type="text/javascript" src="http://s2.reutersmedia.net/resources/js/article.js"></script>
    <script language="JavaScript" type="text/javascript" >
document.write("<script src='http://s2.reutersmedia.net/resources/js/pid.js'></scr" + "ipt>"); 
</script></head>
<body>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<script language="javascript" type="text/javascript">var strLocalization="AF";</script>
<div class="grid" id="grid">

  <div class="header" id="header">
    <div class="headerWrap">
			<div class="logo"><a target="_top" href="/" id="headerLogoLink"><img src="/resources/images/logo_reuters_media_africa.gif" border="0" alt="Reuters Africa" /></a></div>
    </div>
  </div><!-- header -->

  <div class="searchbar"><div class="searchbarWrap">
    <form name="frmDefault" method="post" action="/" language="javascript" onsubmit="return DoSubmitCheck();" id="frmDefault">
    <input type="hidden" name="DoSubmit" value="false" />

    <!-- ### Searchbar -->
    <div class="toolbarTicker">
        <iframe src="/assets/ticker" id="ticker" height="13" width="550" marginwidth="0" scrolling="no" frameborder="0" marginheight="0"></iframe>
    </div>
    
    </form>
    </div>
  </div>
<!--[if !IE]> BEGIN Content <![endif]-->
<div id="prebanner" class="NONE" style="margin-bottom:0px;"></div>

<div id="poelb1" class="linebreak"></div>

<div class="bannerad" id="banner">
	<div class="ad225x90">
	</div>
	<div class="ad728x90">
	<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=4915 -->
		<div id="div_gpt_lb" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="leaderboard">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'leaderboard' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=AFKBN15T1Y2;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=AFKBN15T1Y2;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=AFKBN15T1Y2;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=AFKBN15T1Y2;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('leaderboard' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('leaderboard' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('leaderboard' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=AFKBN15T1Y2;" + adParams2 + "" );
					}
				
			}
			
			else if('leaderboard' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=AFKBN15T1Y2;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=AFKBN15T1Y2;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=AFKBN15T1Y2;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>



<!-- END:: Shared Module id=4915 -->
</div>
  </div>

</div>
</div>

<div id="poelb2" class="linebreak"></div>
<div id="crumbsBand" class="NONE" style="margin-bottom:0px;">

<!---->

<div class="breadcrumbs">
  <div class="pagestamp">Sun 19 Feb 2017 | 13:03 GMT<span id="additionalPagestamp"></span></div>
  <span class="label" id="breadcrumbsLabel">You are here:</span>
  <span class="pathing" id="pathing">
    <a href="/home">Home</a>
    
      &gt;
      <a href="/news">News</a> 
      
      &gt;
      <a href="/news/topNews">Top News</a> 
      
      &gt;
      Article</span>
</div>
<div class="linebreak"></div>
</div>

<div id="maincontent">

<div class="leftrail">
    <span id="VerticalMenu1_VerticalMenu1">

<div class="navigation"><div class="navOff"><a href="/home"
                target="_top">Home</a></div>
        <div class="navOn"><a href="/news"
                target="_top">News</a></div>
        <div class="subnavOff"><a href="/news/countries"
                        target="_top">News by Country</a></div>
                <div class="subnavOn"><a href="/news/topNews"
                        target="_top">Top News</a></div>
                <div class="subnavOff"><a href="/news/sport"
                        target="_top">Sport</a></div>
                <div class="subnavOff"><a href="/news/world"
                        target="_top">World</a></div>
                <div class="subnavOff"><a href="/news/oddlyEnough"
                        target="_top">Oddly Enough</a></div>
                <div class="navOff"><a href="/finance"
                target="_top">Investing</a></div>
        <div class="navOff"><a href="http://uk.reuters.com/news/video"
                target="_top">Video</a></div>
        </div>
</span>
<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=1867 -->
		<div><style type="text/css">
.tertiaryPromo { border: 1px solid #CCC; padding: 8px; margin: 0 0 12px 0; }
.tertiaryPromo h5 { text-transform: none; font-size: 11px; font-weight: bold; }
</style>

<div class="tertiaryPromo">
<h5><a href="http://www.alertnet.org/?WTmodLoc=World-R5-Alertnet-1" target="_blank"><strong>AlertNet</strong></a></h5>
<div class="label"><a href="http://www.alertnet.org/?WTmodLoc=World-R5-Alertnet-1" target="_blank">Humanitarian News</a></div>
</div></div>

<!-- END:: Shared Module id=1867 -->
</div>
  </div>

<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=1866 -->
		<link href="/resources/css/rcom-tertiary.css" rel="stylesheet" />
<div class="Tnavigation">
	<!--<div class="TnavOff">Do More With Reuters</div>
	<div class="TsubnavOff"><a href="/tools/rss">RSS&nbsp;<img src="/resources/images/iconFeed.gif" border="0" height="12" width="12" alt="" /></a></div>
	<div class="TnavOff"><a href="http://about.reuters.com/productinfo/index.aspx" target="_blank">Professional Products</a></div>
	<div class="TsubnavOff"><a href="http://about.reuters.com/productinfo/financial/" target="_blank">Financial</a></div>
	<div class="TsubnavOff"><a href="http://about.reuters.com/media/" target="_blank">Media</a></div>
	<div class="TsubnavOff"><a href="http://customers.reuters.com/landing/" target="_blank">Support</a></div>
	<div class="TnavOff">Partner Services</div>
	<div class="TsubnavOff"><a href="http://www.reuters.efinancialcareers.co.za/?source=WL:efc_mea=137">Career Centre</a></div>-->

	<div class="TnavOff"><a href="http://thomsonreuters.com/about" target="_blank">About Thomson Reuters</a></div>
</div>



<!-- END:: Shared Module id=1866 -->
</div>
  </div>

</div><!--[if !IE]> leftrail <![endif]--><div class="content">

    <!--[if !IE]> ######################## BEGIN: Section  ######################## <![endif]-->

<div class="contentBand" >

	<div class="primaryContent">

		</div>
	<div class="secondaryContent">

		</div>


</div>

<!--[if !IE]> ######################## END: Section  ######################## <![endif]-->
<!--[if !IE]> ######################## BEGIN: Section  ######################## <![endif]-->

<div class="contentBand">

	<div class="article primaryContent">

		<h1>East Africa food prices reach record levels due to drought - U.N</h1>
        <div class="timestampHeader">Tue Feb 14, 2017 6:41pm GMT</div><div id="headerTools">&nbsp;</div>
	<script language="javascript">
		var storyKeywords = "OZATP UK AFRICA FOOD PRICES";
		var RTR_ArticleTitle = "East Africa food prices reach record levels due to drought - U.N";
		var RTR_ArticleBlurb = "By Magdalena Mis LONDON (Thomson Reuters Foundation) - Drought in East Africa has sent prices of staples such as maize and sorghum soaring, the U.N. Food and Agriculture Organization (FAO) said on Tuesday, warning that a sharp increase in food prices...";
	</script>

<script type="text/javascript">
var showComments = false;
var allowSLCall = false;
	
		function singlePageView() {
			document.location.href = ReplaceQueryStringParam(document.location.href, "sp", "true");
		}

		function replaceString(oldS, newS, fullS) {
			// Replaces oldS with newS in the string fullS
			for (var i = 0; i < fullS.length; i++) {
				if (fullS.substring(i, i + oldS.length) == oldS) {
					 fullS = fullS.substring(0, i) + newS + fullS.substring(i + oldS.length, fullS.length);
				}
			}
			return fullS;
		}
    </script>

	<input name="CurrentSize" id="CurrentSize" type="hidden" />

	<div id="atools" class="articleTools  ">

	<div id="autilities" class="articleUtilities">
			<a id="toolPrint" href="/articlePrint?articleId=AFKBN15T1Y2" onclick="javascript:commonPopup('', 540, 600, 1, 'printPopup'); return true;" target="printPopup">Print</a> | <a id="toolSingle" href="javascript:singlePageView();">Single Page</a></div>
	
	<div class="articleTextSizerFull" id="textSizer">
			[<a href="javascript:sizeDown();" class="control">-</a>]
			<a href="javascript:resetCurrentsize();">Text</a>
			[<a href="javascript:sizeUp();" class="control">+</a>]
	</div>

</div>
	<div class="linebreak"></div>
	<script>
var csvSymbolIds = "";
var quoteLink = "false";
</script>
<div id="resizeableText">


		<span id="midArticle_start"></span>
    
    <span class="focusParagraph">
      <p>By Magdalena Mis<span id="midArticle_byline"></span></p>
</span>
	    <span id="midArticle_0"></span>
    <span class="focusParagraph">
      <p>LONDON (Thomson Reuters Foundation) - Drought in East Africa has sent prices of staples such as maize and sorghum soaring, the U.N. Food and Agriculture Organization (FAO) said on Tuesday, warning that a sharp increase in food prices could lead to renewed hunger in the region.</p>
</span>
	    <span id="midArticle_1"></span>
    <span class="focusParagraph">
      <p>Prices of staple cereals have doubled in some markets, reaching record and near-record levels in swathes of Ethiopia, Kenya, Somalia, South Sudan, Uganda and Tanzania, FAO said.</p>
</span>
	    <span id="midArticle_2"></span>
    <span class="focusParagraph">
      <p>"Sharply increasing prices are severely constraining food access for large numbers of households with alarming consequences in terms of food insecurity," Mario Zappacosta, FAO senior economist, said in a statement.</p>
</span>
	    <span id="midArticle_3"></span>
    <span class="focusParagraph">
      <p>In South Sudan, food prices were between two and four times higher than a year ago while in Kenya prices of maize were up by about a third, FAO said.</p>
</span>
	    <span id="midArticle_4"></span>
    <span class="focusParagraph">
      <p>In Somalia, maize and sorghum harvests were estimated to be 75 percent lower than usual and more than half of the country's population, mostly in rural areas, was facing hunger, it said.</p>
</span>
	    <span id="midArticle_5"></span>
    <span class="focusParagraph">
      <p>Trends in East Africa were in contrast with the stable trend of the organisation's global Food Price Index, which measures monthly price changes for a basket of cereals, oilseeds, dairy products, meat and sugar, FAO said.</p>
</span>
	    <span id="midArticle_6"></span>
    <span class="focusParagraph">
      <p>It said crops in East Africa had been depleted by drought exacerbated by the El Nino weather phenomenon that ended last year, and poor and erratic rainfall in recent months.</p>
</span>
	    <span id="midArticle_7"></span>
    <span class="focusParagraph">
      <p>About 12 million people in Ethiopia, Kenya and Somalia were at risk of hunger due to recurring droughts, according to FAO figures.
&nbsp; <span class="label"><strong><a href="javascript:goToPage(2);">Continued...</a></strong></span></p></span>
	    <span id="midArticle_8"></span>
    <div class="linebreak"></div>

    <div class="pageNavigation" style="margin-bottom: 10px;">

      <div style="float:left;"><a id="singlePageLink" href="javascript:singlePageView();">View article on single page</a></div>
        <script>
          function goToPage(num){
            var url = document.location.href+"";
            var newurl = url.replace(/#sl_CommentsInputAnchor/,"");
            var newNum = 'pageNumber='+num
            
                var sep = (newurl.indexOf('?') >= 0) ? '&' : '?';
                newurl = newurl + sep + 'pageNumber='+num;
            

            // vbc
            
                var sep = (newurl.indexOf('?') >= 0) ? '&' : '?';
                newurl = newurl + sep + 'virtualBrandChannel=0';
            

            document.location.href = newurl;
          }
          var numPages = 2 * 1;
          
          	var currentPage = 1;
          

          if(currentPage != 1){
            document.write('<a href="javascript:goToPage('+(currentPage-1)+');" class="pagePrevious">Previous Page</a> ');
          } else {
          	document.write('<span class="navDisabled">Previous Page</span> ');
          }
          for(var i=1;i<=numPages;i++){
            if(i==currentPage){
              document.write('<strong>'+i+'</strong>');
            }else{
              document.write('<a href="javascript:goToPage('+i+');">'+i+'</a>');
            }
            if (i < numPages) {
            	document.write(' | ');
            }
          }
          if(numPages != currentPage){
            document.write(' <a id="articlePaging_next" href="javascript:goToPage('+(currentPage+1)+');" class="pageNext">Next Page</a>');
          } else {
          	document.write(' <span class="navDisabled">Next Page</span>');
          }
        </script>
        </div>
      </div>
</div>

	<div id="inlineRail" class="primaryInlineRail">
		<div class="inlineRelatedContent">

		<script language="javascript">

	var intSlideshowPosition = 0;
	var arrArticleImageIds = new Array();
	var arrArticleImages = new Array();
	var intSlideshowTracking = false;

	
		arrArticleImageIds.push(1172659099);
		
		var re = /\\/gi;
		var strippedPhotoHTML = '<img                                                                        src=\"http:\/\/s3.reutersmedia.net\/resources\/r\/?m=02&d=20170214&t=2&i=1172659099&w=&fh=&fw=&ll=192&pl=155&sq=&r=LYNXMPED1D1D6\"                                                                border=\"0\" alt=\"Photo\"                                 \/>\t\t';
		arrArticleImages.push(strippedPhotoHTML.replace(re, ""));
	

	function loadInlineImage(intIndex) {
		document.getElementById("articlePhoto").innerHTML = '<a href="javascript:launchArticleSlideshow();">' + arrArticleImages[intIndex] + '</a>';
		document.getElementById("slideshowStatus").innerHTML = (intIndex + 1) + " of " + arrArticleImageIds.length;
		if (intSlideshowTracking == true) {
			dcsMultiTrack('DCSext.VirtualEvent', '1', 'DCSext.rChannel','Inline Slideshow','WT.cg_n','Inline Slideshow - Photo','WT.cg_s','','DCSext.DartZone','','DCSext.ContentType','Pictures');
		}
	}

	function launchArticleSlideshow() {
		commonPopup('/news/pictures/articleslideshow?articleId=AFKBN15T1Y2&channelName=#a='+(intSlideshowPosition+1)+'',920,585,3,'reutersSlideshow');
		
	}

	function drawControls() {
		if (arrArticleImageIds.length > 1) {
			document.write('<div class="inlineSlideControls">');
			document.write('<img id="slideshowL" src="/resources/images/btn_inlineslide_prev.gif" border="0" width="16" height="13" alt="«" style="margin: 1px;" />');
			document.write('<img id="slideshowR" src="/resources/images/btn_inlineslide_next.gif" border="0" width="16" height="13" alt="»" style="margin: 1px;" />');
			document.write('<span id="slideshowStatus">1 of ' + (arrArticleImageIds.length) + '</span>');
			document.write('<span id="slideshowLaunch"><a href="javascript:launchArticleSlideshow();">Full Size</a></span></div>');
			document.getElementById("articlePhoto").className = "articlePhoto";
		} else {
			document.write('<div class="inlineSlideControls">');
			document.write('<span id="slideshowStatus">1 of 1</span>');
			document.write('<span id="slideshowLaunch"><a href="javascript:launchArticleSlideshow();">Full Size</a></span></div>');
			document.getElementById("articlePhoto").className = "articlePhoto";
		}
	}

	function nextSlide() {
		if (intSlideshowPosition < arrArticleImageIds.length - 1) {
			intSlideshowPosition++;
		} else {
			intSlideshowPosition = 0;
		}
		intSlideshowTracking = true;
		loadInlineImage(intSlideshowPosition);
	}

	function prevSlide() {
		if (intSlideshowPosition > 0) {
			intSlideshowPosition--;
		} else {
			intSlideshowPosition = arrArticleImageIds.length - 1;
		}
		intSlideshowTracking = true;
		loadInlineImage(intSlideshowPosition);
	}

	function buttonMenu() {
		return false;
	}

	function buttonPush(e) {
		if (!e) var e = window.event;
		if (e.button != 2) {
			document.getElementById(this.id).style.cssText = "margin: 2px 0px 0px 2px;";
		}
	}

	function buttonRelease(e) {
		if (!e) var e = window.event;
		if (e.button != 2) {
			document.getElementById(this.id).style.cssText = "margin: 1px;";
		}
	}

	function initSlideshow() {
		if (arrArticleImageIds.length > 1) {
			document.getElementById("slideshowL").onclick = prevSlide;
			document.getElementById("slideshowR").onclick= nextSlide;
			document.getElementById("slideshowL").oncontextmenu = buttonMenu;
			document.getElementById("slideshowR").oncontextmenu= buttonMenu;
			document.getElementById("slideshowL").onmousedown = buttonPush;
			document.getElementById("slideshowR").onmousedown = buttonPush;
			document.getElementById("slideshowL").onmouseup = buttonRelease;
			document.getElementById("slideshowR").onmouseup = buttonRelease;
		}
	}

</script>

	<table cellpadding="0" cellspacing="0" border="0" style="float: left;"><tr><td id="articlePhoto" valign="middle" align="center">
		<a href="javascript:launchArticleSlideshow();"><img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170214&t=2&i=1172659099&w=&fh=&fw=&ll=192&pl=155&sq=&r=LYNXMPED1D1D6"
                                
                                border="0" alt="Workers arrange meat products inside the Nakumatt supermarket in the reopened Westgate shopping mall, in Kenya&#039;s capital Nairobi, file.  REUTERS/Thomas Mukoya"
                                 title="Workers arrange meat products inside the Nakumatt supermarket in the reopened Westgate shopping mall in Kenya&#039;s capital Nairobi" />
		</a>
		</td></tr></table>
	<script language="javascript">
		drawControls();
	</script>

</div>
	</div>

<script language="javascript">
	if (document.getElementById) {
		if (document.getElementById("inlineRail").innerHTML.length > 55) {
			var tempInlineRail = document.getElementById("inlineRail").innerHTML;
			document.getElementById("inlineRail").innerHTML = '';
			document.getElementById("midArticle_start").innerHTML = tempInlineRail;
		}
	}
	if (typeof(window['intSlideshowPosition']) != "undefined") {
		initSlideshow();
	}
</script>

	<div class="secondaryContent">

		<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=4916 -->
		<div><style>
#div_gpt_mpu{
margin-bottom:20px;
width: 300px;
text-align: center;}

.ad728x90{
display: inline;
margin: 0 auto !important;
text-align: center;
width: 100%;
}
</style></div><div id="div_gpt_mpu" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="mpu">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'mpu' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=AFKBN15T1Y2;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=AFKBN15T1Y2;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=AFKBN15T1Y2;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=AFKBN15T1Y2;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('mpu' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('mpu' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('mpu' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=AFKBN15T1Y2;" + adParams2 + "" );
					}
				
			}
			
			else if('mpu' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=AFKBN15T1Y2;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=AFKBN15T1Y2;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=AFKBN15T1Y2;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>



<!-- END:: Shared Module id=4916 -->
</div>
  </div>

<!--[if !IE]> START News Content Page Tags <![endif]-->
<META name="DCSext.ContentType"     content="Text"> <!--[if !IE]> 'Text' | 'Picture' | 'Slideshow' | 'Video' <![endif]-->
<META name="DCSext.ContentID"       content="AFKBN15T1Y2"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentID_news"       content="AFKBN15T1Y2"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentHeadline" content="East+Africa+food+prices+reach+record+levels+due+to+drought+-+U.N"> <!--[if !IE]> ie. headline for article <![endif]-->
<META name="DCSext.PageNumber"      content="1">
<META name="DCSext.PageTotal"       content="2"> <!--[if !IE]> ie. headline for article <![endif]-->
<!--[if !IE]> END News Content Page Tags <![endif]-->
<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=1875 -->
		<div class="">
	</div>



<!-- END:: Shared Module id=1875 -->
</div>
  </div>

<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=1874 -->
		<div class="">
	<div class="NONE">

	<div class="module" style="margin-bottom: 0;">
		<div class="moduleHeaderInline">
                    <h3>
                    <a href="http://www.alertnet.org">Latest AlertNet Crises News</a>
                    </h3>
                    </div>
				<div class="moduleBody" style="margin-bottom: 0;">
		</div>
		</div>

</div>

</div>

<div class="dividerInlineH">&nbsp;</div>
<div class="timestamp">Powered by <a href="http://www.alertnet.org/" target="_blank">Reuters AlertNet</a>. AlertNet provides news, images and insight from the world's disasters and conflicts and is brought to you by <a href="http://www.foundation.reuters.com/" target="_blank">Reuters Foundation</a>.</div>

<!-- END:: Shared Module id=1874 -->
</div>
  </div>

</div>

</div>

<!--[if !IE]> ######################## END: Section  ######################## <![endif]-->
</div><!--[if !IE]> content <![endif]-->

</div><!--[if !IE]> END Content <![endif]-->
<!-- channel: topNews -->



	<div class="footer" id="Footer1">

		<p><strong><a target="_top" href="/home">af.reuters.com:</a></strong>&nbsp;
		<a target="_top" href="http://reuters.zendesk.com">Help and Contact Us</a>
		

		<p><strong><a target="_top" href="http://thomsonreuters.com/">Thomson Reuters Corporate:</a></strong>&nbsp;
		<a href="javascript:commonPopup('/assets/copyright', 540, 525, 1, 'bottomNav')">Copyright</a> &nbsp;|&nbsp;
		<a href="javascript:commonPopup('/assets/disclaimer', 540, 525, 1, 'bottomNav')">Disclaimer</a> &nbsp;|&nbsp;
		<a href="javascript:commonPopup('/assets/privacy', 540, 525, 1, 'bottomNav')">Privacy Policy</a> &nbsp;|&nbsp;
		<a target="_top" href="http://careers.thomsonreuters.com">Careers</a>

		<div class="dividerInlineH">&nbsp;</div>

		<p><strong>International Editions :</strong>
		<span id="editions">
		<a target="_top" href="http://af.reuters.com">Africa</a> &nbsp;|&nbsp;
		<a target="_top" href="http://ara.reuters.com">Arabic</a> &nbsp;|&nbsp;
		<a target="_top" href="http://ar.reuters.com">Argentina</a> &nbsp;|&nbsp;
		<a target="_top" href="http://br.reuters.com">Brazil</a> &nbsp;|&nbsp;
		<a target="_top" href="http://ca.reuters.com">Canada</a> &nbsp;|&nbsp;
		<a target="_top" href="http://cn.reuters.com">China</a> &nbsp;|&nbsp;
		<a target="_top" href="http://fr.reuters.com">France</a> &nbsp;|&nbsp;
		<a target="_top" href="http://de.reuters.com">Germany</a> &nbsp;|&nbsp;
		<a target="_top" href="http://in.reuters.com">India</a> &nbsp;|&nbsp;
		<a target="_top" href="http://it.reuters.com">Italy</a> &nbsp;|&nbsp;
		<a target="_top" href="http://jp.reuters.com">Japan</a> &nbsp;|&nbsp;
		<a target="_top" href="http://lta.reuters.com">Latin&nbsp;America</a> &nbsp;|&nbsp;
		<a target="_top" href="http://mx.reuters.com">Mexico</a> &nbsp;|&nbsp;
		<a target="_top" href="http://ru.reuters.com">Russia</a> &nbsp;|&nbsp;
		<a target="_top" href="http://es.reuters.com">Spain</a> &nbsp;|&nbsp;
		<a target="_top" href="http://uk.reuters.com">United&nbsp;Kingdom</a> &nbsp;|&nbsp;
		<a target="_top" href="http://www.reuters.com">United&nbsp;States</a></span></p>

		<div class="dividerInlineH">&nbsp;</div>
		<p><span class="footnote">Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Thomson Reuters journalists are subject to an Editorial Handbook which requires fair presentation and disclosure of relevant interests.</span></p>

	</div>

</div>

<!--[if !IE]> BEGIN baseFooter <![endif]-->
<script language="javascript">doLoginMenu(); doWeatherFrame(); if ((typeof AD_TRACKER != 'undefined') && (typeof AD_TRACKER.setDomLoaded == 'function')) AD_TRACKER.setDomLoaded();</script>
<META name="DCSext.rChannel" content="News">
<META name="DCSext.rCountry" content="AF">
<META name="WT.cg_n" content="News - Top News">
<META name="WT.cg_s" content="">
<META name="DCSext.DartZone" content="africa.reuters.com/news/article">
<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2009 WebTrends Inc.  All rights reserved. -->
<!-- Version: 8.6.0 -->
<!-- Tag Builder Version: 2.1.0  -->
<!-- Created: 2/9/2009 17:21:12 -->
<script src="http://s3.reutersmedia.net/resources/js/libraries/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="/resources/js/webtrends.js" type="text/javascript"></script>
<script type="text/javascript">
var _tag=new WebTrends();
_tag.dcsGetId();
</script>
<script type="text/javascript">
setModuleImpressionTracking();
_tag.dcsCollect();
</script>
<noscript>
<div><img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="http://statse.webtrendslive.com/dcsncwimc10000kzgoor3wv9x_3f2v/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=8.6.0"/></div>
</noscript>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=I07714" CHARSET="ISO-8859-1"></script>
<SCRIPT LANGUAGE="JavaScript">
<!--
      I07714.DM_cat("africa.reuters.com > news > article");
      I07714.DM_tag();
//-->
</SCRIPT>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035630" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035630&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</body>
</html>
<!--[if !IE]> END baseFooter <![endif]-->

